Kategorien
PowerShell VMware

vSphere 6.7 Update 1 und HP EX920 M.2 NVMe

Die im vSphere 6.7 Update enthaltenen VMware NVMe Treiber haben (zurecht) Probleme mit (m)einer HP EX920 M.2 NVMe Consumer SSD. Da ich „kurzerhand“ eine VMware Umgebung brauchte, musste der Citrix Hypervisor von der guten alten Cloudia 2.0 weichen. Der erste Installationsversuch des vSphere Hypervisors (ESXi) in Version 6.7U1 scheiterte an der Realtek Netzwerkkarte meines ASRock […]